<!DOCTYPE html><html lang="de"><head>

      <link rel="preload prefetch stylesheet" href="/designs/bmg_base_design/1.0.146/styles-mz.css" as="style">

      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-mz-base.66aa9e16.css" as="style">

    <title>Invasive Arten Sachsen-Anhalt: Finden sich invasive Arten in den Gewässern in Mansfeld-Südharz?</title>
    <meta charset="UTF-8">
    <meta name="theme-color" content="#2667C5">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">



      <meta name="title" content="Invasive Arten Sachsen-Anhalt: Finden sich invasive Arten in den Gewässern in Mansfeld-Südharz?">
      <meta name="description" content="Neue Fische in Gewässern: Die Liste invasiver gebietsfremder Arten, kurz „Unionsliste“ ist in diesem Jahr um 22 neue Tiere gewachsen. Welche jetzt auch in Mansfeld-Südharz schwimmen.">
    
      <meta name="copyright" content="Mitteldeutsche Zeitung">
    
  <meta name="author" content="Babett Gumbrecht">
    <meta name="robots" content="follow, noarchive, noodp, noydir">
      <link rel="amphtml" href="https://www.mz.de/amp/lokal/eisleben/finden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">
    <link rel="canonical" href="https://www.mz.de/lokal/eisleben/finden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">

    <link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/mz-apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/mz-apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/mz-apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/mz-apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/mz-apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/mz-apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/mz-apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/mz-apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/mz-apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/static/favicons/mz-android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/mz-favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/mz-favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicons/mz-favicon-96x96.png">


<script>
    !(function() {
        try{
            !(function() {
                var cre = document.createElement("script");
                cre.async = true;
                cre.src = "/cre-1.0/tracking/tracking.js";
                var s = document.getElementsByTagName("script")[0];
                cre.onload = function(){
                    if (typeof(cre_client) != "undefined") {
                        cre_client.addListener(function(response){
                            const userType = response?.data?.action_groups?.cms_snippet?.parameters[0]
                            if(typeof initiateSourcePoint === "function") {
                                initiateSourcePoint(userType)
                            }
                        });
                        cre_client.set_page_view();
                        cre_client.set_origin("web");
                        cre_client.set_service_id("mz-web");
                        cre_client.set_entitlement("paid")
                        cre_client.set_site("https://www.mz.de");
                        cre_client.set_content_id("https://www.mz.de/lokal/eisleben/finden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007");
                        cre_client.set_cms_id("3514007");
                        cre_client.set_channel("lokal");
                        cre_client.set_sub_channel("/eisleben");
                        cre_client.set_doc_type("article");
                        cre_client.set_tag("");
                        cre_client.set_heading("Invasive%20Arten%20Sachsen-Anhalt%3A%20Finden%20sich%20invasive%20Arten%20in%20den%20Gew%C3%A4ssern%20in%20Mansfeld-S%C3%BCdharz%3F");
                        cre_client.set_kicker("Neue%20Fische%20in%20Gew%C3%A4ssern%3A%20Die%20Liste%20invasiver%20gebietsfremder%20Arten%2C%20kurz");
                        cre_client.request();

                        var trackingLoadedEvent = new Event("trackingLoaded", {bubbles: true});
                        cre.dispatchEvent(trackingLoadedEvent);
                    }
                };
                s.parentNode.insertBefore(cre, s);
            }());
        }catch(ex){
        }
    }());
</script><script src="https://static.cleverpush.com/channel/loader/ppDDAfQSJ8fbPBQRf.js" async=""></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PZ8D57B');</script>
<!-- End Google Tag Manager -->

<!-- begin preload of IOM web manager -->
<link rel="preload" href="https://data-11c63b1cbc.mz.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="https://data-11c63b1cbc.mz.de/iomm/latest/bootstrap/loader.js" as="script">
<script type="text/javascript" src="https://data-11c63b1cbc.mz.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end preload of IOM web manager --><script>
    var consents = [];
    if (typeof dataLayer == "undefined") {
        var dataLayer = [];
    }
    dataLayer.push({"consents": consents});

    var addJs = function(id) {
        consents.push(id);
        dataLayer.push({'consents': consents});
    }

    function initiateSourcePoint(userType) {
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
        window._sp_ = {
            config: {
                accountId: 1473,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
                ...(!!userType ? { targetingParams: { userType } } : []),
            }
        }

        __tcfapi('addEventListener', 2, function(tcData, success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                if (['pur-pur', 'pur-purplus'].includes(window._sp_?.config?.targetingParams?.userType)) {
                    __tcfapi('postRejectAll', 2, function(postRejectAllResponse, success)

                        {}
                    );
                } else {
                    __tcfapi('getCustomVendorConsents', 2, function(data) {
                        for (var i = 0; i < data.consentedVendors.length; i++)

                        {
                            addJs(data.consentedVendors[i]._id);
                        }
                    });
                }
            }
        });

        var script = document.createElement('script');
        script.src = "https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js";
        document.head.appendChild(script);
    }
</script>
<script>
    function consentEnableTaboola() {
        window._taboola = window._taboola || [];
        _taboola.push({
            article: 'auto'
        });

        ! function(e, f, u, i)
        {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],

            '//cdn.taboola.com/libtrc/dumontmedia-mz/loader.js',

            'tb_loader_script');

        if (window.performance && typeof window.performance.mark == 'function')
        {
            window.performance.mark('tbl_ic');
        }
    }
</script>
    
<script>
    window.as_cat="lokal"
    window.as_subcat="/eisleben"
    window.ad_channel="localnews/eisleben"
</script>
<script>
    function consentEnableNativendo() {
        var s = document.createElement('script');
        s.async = true;
        s.src = 'https://d.nativendo.de/cds/delivery/init?oms_zone=localnews/eisleben';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    }
</script><!-- Facebook Pixel Code -->
<script>
    function consentEnableFacebook() {
        !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function()

        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

        ;
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('consent', 'grant');
        fbq('init', '2377319838993125');
        fbq('track', 'PageView');
    }
</script>

      <meta property="og:url" content="https://www.mz.de/lokal/eisleben/finden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">
      <meta property="og:type" content="article">
      <meta property="og:title" content="Finden sich invasive Arten in den Gewässern in Mansfeld-Südharz?">
      <meta property="og:description" content="Neue Fische in Gewässern: Die Liste invasiver gebietsfremder Arten, kurz „Unionsliste“ ist in diesem Jahr um 22 neue Tiere gewachsen. Welche jetzt auch im Landkreis schwimmen.">
      <meta property="og:image" content="https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C211%2C4000%2C2250&amp;w=1024">
      <meta property="twitter:card" content="summary_large_image">
      <meta property="twitter:image" content="https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C211%2C4000%2C2250&amp;w=1024&amp;auto=format">

  <script type="application/ld+json">
    {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mz.de/lokal/eisleben/finden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007"},"headline":"Invasive Arten Sachsen-Anhalt: Finden sich invasive Arten in den Gewässern in Mansfeld-Südharz?","image":["https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C211%2C4000%2C2250&w=1024&auto=format"],"datePublished":"2022-12-29T13:15:00Z","description":"Eisleben/MZ - Die Liste invasiver gebietsfremder Arten von unionsweiter Bedeutung, kurz „Unionsliste“, wurde im Jahr 2022 um 22 neue Tierarten erweitert. Darunter auch der Schwarze Zwergwels und der westliche Mosquitofisch. Sind diese bereits im Landkreis Mansfeld-Südharz...","author":[{"@type":"Person","name":"Babett Gumbrecht"}],"publisher":{"@type":"Organization","name":"mz.de","logo":{"@type":"ImageObject","url":"https://www.mz.de/static/images/mz-logo.svg","width":300,"height":60}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False"}}
  </script>
  </head>

  <body lang="en">






<script id="ie-block-script">
    
    if (window.navigator.userAgent.match(/(MSIE|Trident)/)) {
        // stop page loading
        // window.stop() will always error since we screen for IE above, but left to convey the meaning
        try {
            window.stop();
        } catch (exception) {
            document.execCommand('Stop');
        }
        document.body.innerHTML =
            
           "<div style='position:absolute;top:40%;left:20%;width:60%;background:white;text-align:center;'>" +
            "<img src='/static/images/mz-logo.svg' />" +
            "<hr/>" +
               "<p style='font-size:1.1em'>Sie verwenden den Microsoft Internet Explorer. Bei der Anzeige unserer Website kann es dabei leider zu Darstellungsproblemen kommen.</p>" +
            "<br/>" +
               "<p style='font-size:1.1em'>Für eine fehlerfreie Darstellung verwenden Sie bitte einen anderen Browser, beispielsweise: Microsoft Edge, Mozilla Firefox, Google Chrome oder Apple Safari.</p>" +
           "</div>"
    } else {
        
        document.body.removeChild(document.getElementById("ie-block-script"))
    }
</script>

      <div class="page-holder">

<div class="ad-skyscraper">
    <div id="ad-skyscraper"></div>
</div>
        <div class="fp-page-content">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ8D57B"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="fp-main-header" class="fp-main-header">
    <div class="fp-container">
        <div class="fp-header">
            <div class="fp-main-header__top">


            <nav class="fp-top-nav" data-t-name="Mainnavigation">
            <ul class="fp-top-nav__list">
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                                Ausbildung
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="/service/gewinnspiele/" target="_self">
                                Gewinnspiele
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.mzimmo.de" target="_blank" rel="noopener noreferrer">
                                Immobilien
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.mz-jobs.de/" target="_blank" rel="noopener noreferrer">
                                Jobs
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://mzflirt.de" target="_blank" rel="noopener noreferrer">
                                Liebe/Bekanntschaften
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.abschied-nehmen.de/" target="_blank" rel="noopener noreferrer">
                                Trauer
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="/service/raetsel/">
                                Rätsel
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://leserreisen.mz-web.de/" target="_blank" rel="noopener noreferrer">
                                Reisen
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://sao.de/" target="_blank" rel="noopener noreferrer">
                                SAO.de
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://shop.mz.de/" target="_blank" rel="noopener noreferrer">
                                Shop
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.tim-ticket.de/" target="_blank" rel="noopener noreferrer">
                                Tickets
                        </a>
                    </li>
            </ul>
            <div class="fp-top-nav__arrow-container">
                <div class="fp-top-nav__left-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
                <div class="fp-top-nav__right-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
            </div>
        </nav>

                    <div class="fp-main-header__links">
                        <ul>                                 <li>
                                    <a href="https://www.mz.de/service/e-paper-der-mitteldeutschen-zeitung-lesen-1111841" target="_blank" class="text-sm-secondary--bold">
                                        E-Paper
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.mz.de/newsletter" target="_self" class="text-sm-secondary--bold">
                                        Newsletter
                                    </a>
                                </li>
                                <li>
                                    <a href="https://abo.mz.de" target="_blank" class="text-sm-secondary--bold">
                                        Abonnieren
                                    </a>
                                </li>
                                <li>
                                    <a href="https://abo.mz.de/onlineservice" target="_blank" class="text-sm-secondary--bold">
                                        Abo-Service
                                    </a>
                                </li>
                        </ul>
                    </div>
                    <div class="fp-main-header__links-wrapper">

                        <div class="fp-main-header__links--login" title="Anmelden">
                            
                            <svg class="fp-hidden" id="fp-main-header__login-button" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
                            </svg>
                            
                            <svg class="fp-hidden" id="fp-main-header__logout-button" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <g clip-path="url(#clip0)">
                                    <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
                                    <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
                                </g>
                                <defs>
                                    <clipPath id="clip1">
                                        <rect width="20" height="20" fill="white"></rect>
                                    </clipPath>
                                </defs>
                            </svg>
                        </div>

                        <ul class="fp-main-header__links--login-dropdown ">
                                <li>
                                    <a href="https://abo.mz.de/kundenkonto" target="_self">
                                        Leserservices / Profil ändern
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de/" id="header-login-button" class="fp-hidden" target="_self">
                                        Anmelden
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de/?logout=true" title="Abmelden" id="header-logout-button" class="fp-hidden" target="_self">
                                        Abmelden
                                    </a>
                                </li>
                        </ul>
                    </div>
            </div>
            <div class="fp-header__sticky-wrapper">
                <div class="fp-header__sticky">
                    <div class="fp-main-header__middle">
                        <div class="fp-main-header__menu-search-wrapper">
                            <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" tabindex="0">
                                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                </svg>
                            </a>
                            <a class="fp-main-header__menu-search-wrapper--search" title="Search Here" tabindex="0">
                                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                </svg>
                            </a>
                        </div>

                        <div class="fp-main-header__logo" title="Homepage">
                            <a href="/">
                                    <img src="/static/images/mz-logo.svg" alt="Mitteldeutsche Zeitung-Logo" title="Mitteldeutsche Zeitung">
                            </a>
                        </div>
    <div class="fp-main-header__weather-widget">
        <div class="fp-main-header__weather-widget--top regenschauer">
            <span class="weather-icon-img">
                <img class="weather-icon-img" src="/static/images/weather-icons/animation-ready/regenschauer.svg" alt="weather">
            </span>
            <span class="fp-main-header__weather-widget--tooltip">regenschauer</span>
            <aside>
                <span class="fp-main-header__weather-widget--day-temp">13°</span>
                <span>/</span>
                <span class="fp-main-header__weather-widget--night-temp">5°</span>
            </aside>
        </div>
        <div class="fp-main-header__weather-widget--bottom">
            <span>Halle (Saale), Deutschland</span>
        </div>
    </div>
                    </div>

                    <div class="fp-main-header__bottom">

    <nav class="fp-main-nav " data-id="js-nav" data-t-name="Mainnavigation">
            <div data-id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/mitteldeutschland" target="_self">
                      Mitteldeutschland
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/mitteldeutschland/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
            </ul>

    </nav>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="fp-header-responsive-wrapper">
            <div class="fp-header-responsive">
                <aside class="fp-header-responsive__top">
                    <div class="fp-header-responsive__top--menu">
                        <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" tabindex="0">
                            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>
                        </a>
                            <a href="https://sao.de/" target="_blank" title="SAO.de" class="fp-header-responsive__top--sao">
                                SAO.de
                            </a>
                    </div>

                    <div class="fp-header-responsive__top__logo" title="Homepage">
                        <a href="/">
                            <img src="/static/images/mz-logo.svg" alt="Mitteldeutsche Zeitung-Logo" title="Mitteldeutsche Zeitung">
                        </a>
                    </div>
                    <div id="fp-main-header__links-wrapper-mobile">

                        <div class="fp-main-header__links--login" title="Anmelden">
                            
                            <svg class="fp-hidden" id="fp-main-header__login-button-mobile" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
                            </svg>
                            
                            <svg class="fp-hidden" id="fp-main-header__logout-button-mobile" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <g clip-path="url(#clip0)">
                                    <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
                                    <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
                                </g>
                                <defs>
                                    <clipPath id="clip2">
                                        <rect width="20" height="20" fill="white"></rect>
                                    </clipPath>
                                </defs>
                            </svg>
                        </div>

                        <ul id="fp-main-header__links--login-dropdown" class="fp-main-header__links--login-dropdown">
                                <li>
                                    <a href="https://abo.mz.de/kundenkonto" target="_self">
                                            Leserservices / Profil ändern
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de/" id="responsive-header-login-button" class="fp-hidden">
                                            Anmelden
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" title="Abmelden" id="responsive-header-logout-button" class="fp-hidden">
                                            Abmelden
                                    </a>
                                </li>
                        </ul>
                    </div>
                </aside>
                <aside class="fp-header-responsive__bottom">

    <nav class="fp-main-nav " data-id="js-nav" data-t-name="Mainnavigation">
            <div data-id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/mitteldeutschland" target="_self">
                      Mitteldeutschland
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/mitteldeutschland/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
            </ul>

    </nav>
                </aside>
            </div>
        </div>
    </div>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <span id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </span>
      <input id="headerSearchInput" maxlength="200" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste">
    </div>
    <span class="fp-main-header-search__close" title="Close Search">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
      </svg>
    </span>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/mz-logo-blue.svg" alt="Mitteldeutsche Zeitung-Logo" title="Mitteldeutsche Zeitung">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </a>
    </div>

    <div class="fp-sidebar-menu__search-wrapper">
        <span id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" tabindex="0">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M21.0004 20.9999L16.6504 16.6499" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

        <input id="sidebarSearchInput" maxlength="200" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche">

        <span class="fp-sidebar-menu__search__close" title="Close Search">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

    </div>

              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/lokal">Lokal
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/halle-saale">
                        Halle (Saale)
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/aschersleben">
                        Aschersleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/bernburg">
                        Bernburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/bitterfeld">
                        Bitterfeld-Wolfen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/dessau-rosslau">
                        Dessau-Roßlau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/eisleben">
                        Eisleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/hettstedt">
                        Hettstedt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/jessen">
                        Jessen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/koethen">
                        Köthen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/magdeburg">
                        Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/merseburg">
                        Merseburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/naumburg">
                        Naumburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/quedlinburg">
                        Quedlinburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/sangerhausen">
                        Sangerhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/weissenfels">
                        Weißenfels
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wittenberg">
                        Wittenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/zeitz">
                        Zeitz
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://sonderthemen.mz.de/">
                        Sonderthemen
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/mitteldeutschland" target="_self">Mitteldeutschland
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/sachsen-anhalt" target="_self">
                        Sachsen-Anhalt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/landespolitik" target="_self">
                        Landespolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/kultur">
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/wirtschaft">
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/blaulicht" target="_self">
                        Blaulicht
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/mitteldeutschland/leipzig" target="_self">
                        Leipzig
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/politik" target="_self">
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/deutschland" target="_self">
                        Deutschland
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/sport" target="_self">Sport
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/fussball" target="_self">
                        Fußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/hallescher-fc" target="_self">
                        Hallescher FC
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/1-fc-magdeburg" target="_self">
                        1. FC Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/drhv-06" target="_self">
                        DRHV 06
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/mec-saale-bulls" target="_self">
                        MEC Saale Bulls
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/mbc" target="_self">
                        MBC
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/regionalsport">
                        Regionalsport
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/panorama" target="_self">Panorama
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/stars-und-prominente" target="_self">
                        Stars
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/mitteldeutschland/kultur" target="_self">Kultur
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://www.mz.de/kultur/buch">
                        Buch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://www.mz.de/kultur/musik">
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://www.mz.de/kultur/tv-und-streaming">
                        TV &amp; Streaming
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/leben" target="_self">Leben
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/auto" target="_self">
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/finanzen">
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/gesundheit" target="_self">
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/haus-und-garten" target="_self">
                        Haus &amp; Garten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/haustiere" target="_self">
                        Haustiere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/job-und-bildung" target="_self">
                        Job &amp; Bildung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/reisen" target="_self">
                        Reisen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://www.mz.de/leben/rezepte">
                        Rezepte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/technik" target="_self">
                        Technik
                      </a>
                    </li>
            </ul>
        </nav>



              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__nav_desktop">
                  <div class="fp-sidebar-menu__nav--header">
                      <h4>ABONNEMENT</h4>
                  </div>

                  <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://www.mz.de/service/e-paper-der-mitteldeutschen-zeitung-lesen-1111841" target="_blank" class="text-base-secondary--semibold">E-Paper</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://www.mz.de/newsletter" target="_self" class="text-base-secondary--semibold">Newsletter</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.mz.de" target="_blank" class="text-base-secondary--semibold">Abonnieren</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.mz.de/onlineservice" target="_blank" class="text-base-secondary--semibold">Abo-Service</a>
                          </li>
                          <li id="sidebar-login-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de/" class="text-base-secondary--semibold">Anmelden</a>
                          </li>
                          <li id="sidebar-logout-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="text-base-secondary--semibold">Abmelden</a>
                          </li>
                  </ul>
              </nav>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__nav_mobile">
                  <div class="fp-sidebar-menu__nav--header">
                      <h4>ABONNEMENT</h4>
                  </div>

                  <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://www.mz.de/service/e-paper-der-mitteldeutschen-zeitung-lesen-1111841" target="_blank" class="text-base-secondary--semibold">E-Paper</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://redaktion.mitteldeutsche-zeitung.de/-lp/WBLfQ26473/hHpss21" target="_self" class="text-base-secondary--semibold">Newsletter</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.mz.de/" target="_blank" class="text-base-secondary--semibold">Abonnieren</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.mz.de/onlineservice" target="_blank" class="text-base-secondary--semibold">Abo-Service</a>
                          </li>
                          <li id="sidebar-mobile-login-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de/" class="text-base-secondary--semibold">Anmelden</a>
                          </li>
                          <li id="sidebar-mobile-logout-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="text-base-secondary--semibold">Abmelden</a>
                          </li>
                  </ul>
              </nav>

                    <nav class="fp-sidebar-menu__nav">
                    <div class="fp-sidebar-menu__nav--header">
                      <h4>Services</h4>
                    </div>
                    <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                              Ausbildung
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="/service/gewinnspiele/" target="_self">
                              Gewinnspiele
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.mzimmo.de" target="_blank" rel="noopener noreferrer">
                              Immobilien
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.mz-jobs.de/" target="_blank" rel="noopener noreferrer">
                              Jobs
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://mzflirt.de" target="_blank" rel="noopener noreferrer">
                              Liebe/Bekanntschaften
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.abschied-nehmen.de/" target="_blank" rel="noopener noreferrer">
                              Trauer
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="/service/raetsel/">
                              Rätsel
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://leserreisen.mz-web.de/" target="_blank" rel="noopener noreferrer">
                              Reisen
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://sao.de/" target="_blank" rel="noopener noreferrer">
                              SAO.de
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://shop.mz.de/" target="_blank" rel="noopener noreferrer">
                              Shop
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.tim-ticket.de/" target="_blank" rel="noopener noreferrer">
                              Tickets
                            </a>
                          </li>
                    </ul>
              </nav>




                    <nav class="fp-sidebar-menu__nav">
                    <div class="fp-sidebar-menu__nav--header">
                      <h4>Über uns</h4>
                    </div>
                    <ul class="fp-sidebar-menu__nav--list">
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/impressum-98" target="_self">
                                  Impressum
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://abo.mz.de/" target="_self">
                                  <span class="__cf_email__" data-cfemail="39785b56797463">[email&#160;protected]</span>
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.media-mitteldeutschland.de/" target="_self">
                                  <span class="__cf_email__" data-cfemail="27704255454249676a7d">[email&#160;protected]</span>
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/karriere-bei-der-mitteldeutschen-zeitung-203" target="_self">
                                  <span class="__cf_email__" data-cfemail="8dc6ecffffe4e8ffe8cdc0d7">[email&#160;protected]</span>
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/wir-helfen-1731326" target="_self">
                                  Wir helfen e.V.
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/klasse-2-0-1731691" target="_self">
                                  Klasse 2.0
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://service.mz.de/inserieren/start" target="_self">
                                  Kleinanzeige aufgeben
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/datenschutzerklaerung-197" target="_self">
                                  Datenschutz
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold cookie-einstellungen" href="/" target="_self" data-cmp-id="449199">
                                  Cookie-Einstellungen
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.mz.de/general/kontakt-201" target="_self">
                                  Kontakt
                              </a>
                            </li>
                    </ul>
              </nav>


        <aside class="fp-sidebar-menu__social-media">
          <div class="fp-sidebar-menu__nav--header">
            <h4>Social Media</h4>
          </div>

              <div class="fp-social-media">
                <a href="https://twitter.com/mzwebde" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>

                <a href="https://www.facebook.com/mzwebde" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>
              </div>
        </aside>

  </aside>
</header>



  <main class="fp-page-content" id="article-main">
      
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
      !(function() {
          try{
              (function() {
                  document.addEventListener('trackingLoaded', () => {
                      if (typeof(cre_client) != "undefined") {
                          cre_client.set_page_view();
                          cre_client.set_origin("web");
                          cre_client.set_service_id("mz-web");
                          cre_client.set_site("undefined");
                          cre_client.set_content_id("/offer/view");
                          cre_client.set_cms_id("/offer/view");
                          cre_client.set_entitlement();
                          cre_client.set_channel("offer");
                          cre_client.set_sub_channel("view");
                          cre_client.set_doc_type("free");
                          cre_client.set_offer_ids("mz-digi_offer,mz-plus_offer,mz-plus_offer");
                          cre_client.set_variant_ids("standard,standard,standard");
                          cre_client.set_disrupter_ids("standard,standard,standard");
                          cre_client.request();
                      }
                  })
              }());
          }catch(ex){
          }
      }());
    </script>
    
    <script>
        function submitClicked(index) {
            const offerIdIndex = 'index_' + index;
            const localMappedOfferIds = {"index_0":"mz-digi_offer","index_1":"mz-plus_offer","index_2":"mz-plus_offer"};
            if (typeof(cre_client) != "undefined") {
                          cre_client.set_page_view();
                          cre_client.set_origin("web");
                          cre_client.set_service_id("mz-web");
                          cre_client.set_content_id("/offer/offerToOrder/submit");
                          cre_client.set_cms_id("/offer/offerToOrder/submit");
                          cre_client.set_channel("offer");
                          cre_client.set_sub_channel("offerToOrder");
                          cre_client.set_sub_sub_channel("submit");
                          cre_client.set_doc_type("free");
                          cre_client.set_entitlement();
                          cre_client.set_offer_ids(localMappedOfferIds[offerIdIndex]);
                          cre_client.request();
                      }
        }
    </script>
    <div><div class="fp-container__extra-large relative-container"><div class="fp-container-2"><div id="ad-top-banner-mobile" data-screen="mobile"></div><div id="ad-top-banner" data-screen="desktop"></div></div></div><div class="fp-article-body fp-breaking-news" data-t-name="Minifeature" data-fp-container-name="breaking-news-header"></div><article class="fp-article-block"><div class="fp-container__small"><div><div class="fp-article-heading"><header><h4 class="fp-article-heading__catchline text-base--bold">22 neue Arten auf der Liste</h4><h1 data-fp-flag="article-title-badge" class="fp-article-heading__title text-xxxl--bold fp-paid-article__article">Finden sich invasive Arten in den Gewässern in Mansfeld-Südharz?</h1></header><p class="fp-article-heading__excerpt text-lg">Neue Fische in Gewässern: Die Liste invasiver gebietsfremder Arten, kurz „Unionsliste“ ist in diesem Jahr um 22 neue Tiere gewachsen. Welche jetzt auch in Mansfeld-Südharz schwimmen.</p><div class="fp-article-heading__details"><span class="fp-article-heading__author">Von Babett Gumbrecht</span> <span class="fp-article-heading__date ld-date-replace">29.12.2022, 14:15</span></div></div></div></div><div id="article-image" class="fp-container__large article-image"><div><div class="key-visual-image-wrapper" data-fp-flag="key-visual-image-wrapper"><figure class="fp-figure embed" data-component-name="Image"><div class="fp-image-wrapper"><img data-fp-flag="key-visual-image" class="fp-lazyload lazyload" src="https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;width=100" data-src="https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=2048&amp;auto=format 2048w,https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=1024&amp;auto=format 1024w,https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=640&amp;auto=format 640w,https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=320&amp;auto=format 320w,https://bmg-images.forward-publishing.io/2022/12/29/e5d149a8-89d0-499a-bf10-02d7756efaf2.jpeg?rect=0%2C0%2C4000%2C2672&amp;w=160&amp;auto=format 160w" alt="Ein laichendes Sonnenbarschpaar."></div></figure><figcaption class="fp-image-info"><span data-fp-flag="main-image-caption" data-caption="img-caption">Ein laichendes Sonnenbarschpaar.</span> <span data-fp-flag="main-image-source">Symbolbild: imago/blickwinkel</span></figcaption></div></div></div><div class="fp-article-body" data-t-name="Article"><div class="center" id="middle-ad" data-screen="desktop"></div>
<div class="center" id="middle-ad-mobile" data-screen="mobile"></div>
<p class="fp-paragraph"><strong>Eisleben/MZ</strong> - Die Liste invasiver gebietsfremder Arten von unionsweiter Bedeutung,  kurz „Unionsliste“, wurde im Jahr 2022 um 22 neue Tierarten erweitert. Darunter auch der Schwarze Zwergwels und der westliche Mosquitofisch. Sind diese bereits im Landkreis Mansfeld-Südharz angekommen?</p><div class="fp-paywall fp-container__extra-large"><div class="paywall-overlay"></div><div class="fp-paywall-header"><div class="fp-newsletter-banner__logo-container"><div class="fp-newsletter-banner__logo"><span data-service="banner-logo"></span></div></div></div><div class="fp-paywall_info"><h2 class="fp-title inner-page__component">Weiterlesen mit MZ+</h2><p class="fp-paywall_paragraph">Unser digitales Abonnement bietet Ihnen Zugang zu allen exklusiven Inhalten auf MZ.de.</p><div class="fp-button-group"><p class="fp-button-group_label">Sie sind bereits MZ+ oder E-Paper-Abonnent?</p><button class="fp-button-group_button fp-button"><span data-fp-flag="paywall-subscription-button-link"><a href="https://login.mediengruppe-mitteldeutschland.de?redirect=https%253A%252F%252Fwww.mz.de%252Flokal%252Feisleben%252Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">Hier Anmelden</a></span></button></div><p class="fp-paywall_paragraph"></p></div><div class="fp-paywall_card-wrapper"><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">Flexabo MZ+</h2><p class="fp-paywall_card-description">MZ+ für nur 1 € kennenlernen.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=640&amp;auto=format 640w,https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=320&amp;auto=format 320w,https://bmg-images.forward-publishing.io/2022/03/18/54be3964-8de7-49ef-9259-7ad17deef087.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><a target="null" rel="null" href="https://abo.mz.de/mz-plus-testabo-layer?redirect=https%253A%252F%252Fwww.mz.de%252Flokal%252Feisleben%252Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">&nbsp;&nbsp;&nbsp; 1. Monat/ 1 €</a></span></button></div></div></div><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">Sparabo MZ+</h2><p class="fp-paywall_card-description">MZ+6 Monate für nur 5,99 €.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=640&amp;auto=format 640w,https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=320&amp;auto=format 320w,https://bmg-images.forward-publishing.io/2022/07/11/1dd3be15-edd7-45bc-a393-496c2c24dcd2.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><a target="_blank" href="https://abo.mz.de/mz-plus-layer-sparabo?redirect=https%253A%252F%252Fwww.mz.de%252Flokal%252Feisleben%252Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">6 Monate/ 5,99 €</a></span></button></div></div></div><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">Weihnachtsabo MZ+</h2><p class="fp-paywall_card-description">MZ+ 1 Jahr für einmalig nur 79 €.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=640&amp;auto=format 640w,https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=320&amp;auto=format 320w,https://bmg-images.forward-publishing.io/2022/12/12/e42a3540-2a40-484e-a643-9cba488c8268.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><a target="_blank" href="https://abo.mz.de/mz-plus-weihnachtsabolay?redirect=https%253A%252F%252Fwww.mz.de%252Flokal%252Feisleben%252Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007">12 Monate/ 79 €</a></span></button></div></div></div><div class="fp-container__small" data-fp-flag="image-landscape-container"><figure class="fp-figure embed" data-component-name="Image"><div class="fp-image-wrapper"><img class="fp-lazyload" src="https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=1024&amp;auto=format" srcset="https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=2048&amp;auto=format 2048w,https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=1024&amp;auto=format 1024w,https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=640&amp;auto=format 640w,https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=320&amp;auto=format 320w,https://bmg-images.forward-publishing.io/2021/12/21/072199da-38f3-404a-af59-f76e9ffb3e48.png?w=160&amp;auto=format 160w" sizes="100vw"></div></figure><figcaption class="fp-image-info"><span class="fp-image__caption text-xs" data-fp-flag="image-landscape-caption" data-caption="img-caption"></span><div class="fp-image-source-group"> <span class="fp-image__source text-xs" data-fp-flag="image-landscape-source"></span></div></figcaption></div><p class="fp-paywall_paragraph"></p></div><div class="fp-paywall_details"><p class="fp-paywall_paragraph">Wenn Sie bereits Zeitungs-Abonnent sind, können Sie MZ+ &gt;&gt;<strong><a target="null" rel="null" href="https://abo.mz.de/mz-plus-kombi-5">HIER</a></strong>&lt;&lt; dazubuchen.</p><p class="fp-paywall_paragraph">Jetzt MZ+ kennenlernen und 7 Tage &gt;&gt;<a href="https://abo.mz.de/mz-plus-probe"><strong>testen</strong></a>&lt;&lt;.</p></div></div></div>
<div id="taboola-feed-below-article-thumbnails"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbs-feed-01',
            container: 'taboola-feed-below-article-thumbnails',
            placement: 'Feed Below Article Thumbnails',
            target_type: 'mix',
        });
    </script>

<div id="nativendo-artikel"></div><div class="fp-container__small"><aside class="fp-article-block__social-media" data-service="social-media-share-buttons"><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mz.de%2Flokal%2Feisleben%2Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007%3F"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg> </span></a><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mz.de%2Flokal%2Feisleben%2Ffinden-sich-invasive-arten-in-den-gewaessern-in-mansfeld-suedharz--3514007%3F&amp;text=Invasive%20Arten%20Sachsen-Anhalt%3A%20Finden%20sich%20invasive%20Arten%20in%20den%20Gew%C3%A4ssern%20in%20Mansfeld-S%C3%BCdharz%3F"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></aside></div><div data-t-name="Sidebar" class="fp-related-articles"><section class="fp-related-articles fp-section embed fp-container__large"><header class="fp-category-name-header"><aside class="fp-category-name-header__content"></aside></header><div><!-- Display grid solution  -->
<div class="fp-article-list">
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/merseburg/mit-der-kronung-hat-sich-das-leben-von-romy-richter-total-verandert-3514057">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=100" data-sizes="auto" data-src="https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=2048 2048w, https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=1024 1024w, https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=640 640w, https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=320 320w, https://bmg-images.forward-publishing.io/2022/12/29/5adfb150-5f44-47a1-ab2a-643aaca32e20.jpeg?rect=0%2C38%2C4000%2C2250&amp;width=160 160w" class="lazyload" alt="Die Gebietsweinkönigin Romy Richter auf dem Geiseltalsee-Weinberg „Goldener Steiger“ .">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Was macht eigentlich eine Gebietsweinkönigin?</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Mit der Krönung hat sich das Leben von Romy Richter total verändert</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/magdeburg/unfall-in-magdeburg-85-jahre-alte-frau-von-strassenbahn-erfasst-3514109">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=100" data-sizes="auto" data-src="https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=2048 2048w, https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=1024 1024w, https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=640 640w, https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=320 320w, https://bmg-images.forward-publishing.io/2022/12/25/5305049c-13dd-4651-8683-dfc97ac5fcc8.jpeg?rect=0%2C48%2C2048%2C1152&amp;width=160 160w" class="lazyload" alt="In Magdeburg wurde eine 85-Jährige von einer Straßenbahn erfasst.">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Polizei</h4>
                <h3 class="fp-article__title text-xl--bold ">85-Jährige in Magdeburg wird von Straßenbahn erfasst</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/jessen/rund-um-die-uhr-in-jessens-sprint-tankstelle-fur-die-kunden-da-3514124">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=100" data-sizes="auto" data-src="https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=2048 2048w, https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=1024 1024w, https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=640 640w, https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=320 320w, https://bmg-images.forward-publishing.io/2022/12/29/d4ca1120-6ca0-4b5c-aac9-139ddb7e6cf7.jpeg?rect=0%2C0%2C2772%2C1559&amp;width=160 160w" class="lazyload" alt="Betreiber Christoph Pötzsch und seine Stellvertreterin Daniela Tschage haben  am Jahresende Dienst in der Jessener  Sprint-Tankstelle. Fürs Foto stehen sie hier gemeinsam hinterm Kassentresen der Tankstelle, was eher selten ist.">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> MZ-Serie vor dem Jahreswechsel</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Rund um die Uhr in Jessens Sprint-Tankstelle für die Kunden da</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/merseburg/wo-sind-potenzielle-solarflachen-im-weida-land-3514077">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=100" data-sizes="auto" data-src="https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=2048 2048w, https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=1024 1024w, https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=640 640w, https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=320 320w, https://bmg-images.forward-publishing.io/2022/12/29/10381713-7f9f-478c-9dfa-fcb5572f8c3b.jpeg?rect=0%2C208%2C4000%2C2250&amp;width=160 160w" class="lazyload" alt="Solarparks auf Ackerland">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Photovoltaik auf Äckern</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Wo sind potenzielle Solarflächen im Weida-Land?</h3>
            </a>
        </article>
</div>




</div></section></div></article></div>
  </main>

<div id="ad-footer" class="center" data-screen="desktop"></div><div id="ad-footer-mobile" class="center" data-screen="mobile"></div>

<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container__extra-large">
      <div class="fp-footer__header">
        <figure class="fp-footer__logo">
          <a href="/" title="mz">
            <img src="/static/images/mz-logo.svg" alt="Mitteldeutsche Zeitung-Logo" title="Mitteldeutsche Zeitung">
          </a>
        </figure>
      </div>
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/lokal">Lokal
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/lokal/halle-saale">Halle (Saale)
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/aschersleben">Aschersleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/bernburg">Bernburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/bitterfeld">Bitterfeld-Wolfen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/dessau-rosslau">Dessau-Roßlau
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/eisleben">Eisleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/hettstedt">Hettstedt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/jessen">Jessen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/koethen">Köthen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/magdeburg">Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/merseburg">Merseburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/naumburg">Naumburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/quedlinburg">Quedlinburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/sangerhausen">Sangerhausen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/weissenfels">Weißenfels
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wittenberg">Wittenberg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/zeitz">Zeitz
                      </a>
                    </li>
                    <li>
                      <a href="https://sonderthemen.mz.de/">Sonderthemen
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/mitteldeutschland" target="_self">Mitteldeutschland
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/mitteldeutschland/sachsen-anhalt" target="_self">Sachsen-Anhalt
                      </a>
                    </li>
                    <li>
                      <a href="/mitteldeutschland/landespolitik" target="_self">Landespolitik
                      </a>
                    </li>
                    <li>
                      <a href="/mitteldeutschland/kultur">Kultur
                      </a>
                    </li>
                    <li>
                      <a href="/mitteldeutschland/wirtschaft">Wirtschaft
                      </a>
                    </li>
                    <li>
                      <a href="/mitteldeutschland/blaulicht" target="_self">Blaulicht
                      </a>
                    </li>
                    <li>
                      <a href="/mitteldeutschland/leipzig" target="_self">Leipzig
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/deutschland-und-welt/politik" target="_self">Politik
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/deutschland" target="_self">Deutschland
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/sport" target="_self">Sport
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/sport/fussball" target="_self">Fußball
                      </a>
                    </li>
                    <li>
                      <a href="/sport/hallescher-fc" target="_self">Hallescher FC
                      </a>
                    </li>
                    <li>
                      <a href="/sport/1-fc-magdeburg" target="_self">1. FC Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/sport/drhv-06" target="_self">DRHV 06
                      </a>
                    </li>
                    <li>
                      <a href="/sport/mec-saale-bulls" target="_self">MEC Saale Bulls
                      </a>
                    </li>
                    <li>
                      <a href="/sport/mbc" target="_self">MBC
                      </a>
                    </li>
                    <li>
                      <a href="/sport/regionalsport">Regionalsport
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/panorama" target="_self">Panorama
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/panorama/stars-und-prominente" target="_self">Stars
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/mitteldeutschland/kultur" target="_self">Kultur
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="https://www.mz.de/kultur/buch">Buch
                      </a>
                    </li>
                    <li>
                      <a href="https://www.mz.de/kultur/musik">Musik
                      </a>
                    </li>
                    <li>
                      <a href="https://www.mz.de/kultur/tv-und-streaming">TV &amp; Streaming
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/leben" target="_self">Leben
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/leben/auto" target="_self">Auto
                      </a>
                    </li>
                    <li>
                      <a href="/leben/finanzen">Finanzen
                      </a>
                    </li>
                    <li>
                      <a href="/leben/gesundheit" target="_self">Gesundheit
                      </a>
                    </li>
                    <li>
                      <a href="/leben/haus-und-garten" target="_self">Haus &amp; Garten
                      </a>
                    </li>
                    <li>
                      <a href="/leben/haustiere" target="_self">Haustiere
                      </a>
                    </li>
                    <li>
                      <a href="/leben/job-und-bildung" target="_self">Job &amp; Bildung
                      </a>
                    </li>
                    <li>
                      <a href="/leben/reisen" target="_self">Reisen
                      </a>
                    </li>
                    <li>
                      <a href="https://www.mz.de/leben/rezepte">Rezepte
                      </a>
                    </li>
                    <li>
                      <a href="/leben/technik" target="_self">Technik
                      </a>
                    </li>
                </ul>
              </div>

                <div class="fp-footer__inner fp-footer__social-media">
                  <div class="fp-social-media">
                    <a href="https://twitter.com/mzwebde" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter">
                        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                        </svg>
                    </a>

                    <a href="https://www.facebook.com/mzwebde" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook">
                        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                        </svg>
                    </a>
                  </div>
                </div>
          </aside>


      </section>
    </div>
</footer>
<section class="fp-copyright">
  <div class="fp-container__small">

      



                <aside class="fp-copyright__links">
            <p class="text-xs--bold">Über uns</p>
              <a class="text-xs--regular" href="https://www.mz.de/general/impressum-98">
                Impressum
              </a>
              <a class="text-xs--regular" href="https://abo.mz.de/" target="_blank" rel="noopener noreferrer">
                <span class="__cf_email__" data-cfemail="d697b4b9969b8c">[email&#160;protected]</span>
              </a>
              <a class="text-xs--regular" href="https://www.media-mitteldeutschland.de/" target="_blank" rel="noopener noreferrer">
                <span class="__cf_email__" data-cfemail="6e390b1c0c0b002e2334">[email&#160;protected]</span>
              </a>
              <a class="text-xs--regular" href="https://www.mz.de/general/karriere-bei-der-mitteldeutschen-zeitung-203">
                <span class="__cf_email__" data-cfemail="eea58f9c9c878b9c8baea3b4">[email&#160;protected]</span>
              </a>
              <a class="text-xs--regular" href="https://www.mz.de/general/wir-helfen-1731326">
                Wir helfen e.V.
              </a>
              <a class="text-xs--regular" href="https://www.mz.de/general/klasse-2-0-1731691">
                Klasse 2.0
              </a>
              <a class="text-xs--regular" href="https://service.mz.de/inserieren/start" target="_blank" rel="noopener noreferrer">
                Kleinanzeige aufgeben
              </a>
              <a class="text-xs--regular" href="https://www.mz.de/general/datenschutzerklaerung-197">
                Datenschutz
              </a>
              <a class="text-xs--regular cookie-einstellungen" href="/" data-cmp-id="449199">
                Cookie-Einstellungen
              </a>
              <a class="text-xs--regular" href="https://www.mz.de/general/kontakt-201" target="_self">
                Kontakt
              </a>
          </aside>

  </div>
</section>



          
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    function consentEnableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.classList.remove('hide'))
        }
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"))
    }

    function consentDisableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.remove())
        }
    }
</script>

            <script src="/static/scripts/scripts.66aa9e16.js" defer=""></script>

<script src="https://static.dumontnext.de/revenue/lightworks-mz.js"></script>



<script type="text/javascript">
    var isDesktop = window.innerWidth > 550
    IOMm('configure', {
        st: isDesktop ? 'naumbutb' : 'mobsao',
        dn: 'data-11c63b1cbc.mz.de',
        mh: 5
    });
    IOMm('pageview',
        {
            cp: isDesktop ? 'mz-web_eisleben' : 'mz-web_eisleben',
            co: ''
        });
    isDesktop ? IOMm('3p', 'qds', 'in') : IOMm('3p', 'qds', 'mo');
</script>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];

    _taboola.push({
        flush: true,
    });
</script>
    <script src="/static/scripts/adScripts.66aa9e16.js"></script>
  

</body></html>